<?xml version="2.0"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
   "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" >
 
<head>
<title>Nachrichten Heute</title>
<meta name="robots" content="index">
<meta name="robots" content="follow">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta name="Description" content="Nachrichten Heute. Interviews, Hintergrundberichte und Reportagen zum Zeitgeschehen">
<meta name="robots" content="all" />
<link rel="alternate" type="application/rss+xml" title="RSS 1.0 (Kurzversion)" href="http://oraclesyndicate.twoday.net/summary.rdf" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://oraclesyndicate.twoday.net/rsd.xml" /> 
<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-114384-2";
urchinTracker();
</script>
<link rel="stylesheet" type="text/css" title="CSS Stylesheet" href="http://oraclesyndicate.twoday.net/main.css" />
<link rel="shortcut icon" href="https://static.twoday.net/oraclesyndicate/images/favicon.jpg" />
<link rel="stylesheet" type="text/css" title="CSS Stylesheet" href="https://static.twoday.net/modToolbar/modToolbar.css" />
<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>

<script type="text/javascript">
_uacct = "UA-114384-2";
urchinTracker();
</script> 
</head>
                       
<body>

<!-- wrapper --> 
<div id="wrapper">
 
  <!-- header -->
  <div id="header"><div class="siteimage"><a href="http://oraclesyndicate.twoday.net/"><img src=" http://static.twoday.net/oraclesyndicate/images/head11.jpg" alt="" border="0"><img src=" http://static.twoday.net/oraclesyndicate/images/leader.jpg" alt="" border="0"><img src=" http://static.twoday.net/oraclesyndicate/images/white.jpg" alt="" border="0">
</a></div>
   


  <!-- pagebody -->
  <div id="pagebody">

    <!-- container -->
    <div id="container">

      <!-- content -->
      <div id="content">


<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4d9427f911476208"></script>
<!-- AddThis Button END -->
<br>
<div class="story">

  <!-- Story Title -->
  <h3 class="storyTitle">US-Pr&auml;sident Donald Trump: Es l&auml;uft grossartig</h3>



  <!-- Story Content -->
  <div class="storyContent"><b>Dr. Alexander von Paleske</b>     ----   16.3. 3. 2017  ---   <br />
Folgende Mail landete heute in meiner Mailbox:<br />
<br />
Donald Trump <br />
US-Pr&auml;sident<br />
Weisses Haus<br />
Washington D.C<br />
USA<br />
<br />
Good morning America,<br />
<br />
die grossen US-Fake-News-Medien wie <i>CNN</i>, die ums &Uuml;berleben k&auml;mpfende <i>New York Times </i>und auch die britische <i>BBC, </i>kommen einfach nicht gegen mich an: Ich bin immer  einen Schritt voraus mit meinen L&uuml;gengeschichten.<br />
<br />
<b>Simples Konzept</b> <br />
Das Konzept, mit meinem Chefberater Steve Bannon ausgeheckt,  ist dabei denkbar einfach:<br />
Ich  produziere  L&uuml;gen und publiziere sie sofort zu n&auml;chtlicher Stunde auf Twitter&#8211; alternative Fakten wie sie  nach einem Vorschlag meiner hochattraktiven Beraterin Kellyanne Conway  nennen.<br />
<br />
Oder aber ich greife die L&uuml;gen-Stories  von der rechtsradikalen Ideologie- und L&uuml;gen-Produktionsmaschine <i>Breitbart-News </i>ab , die mein Chefberater Steve Bannon sein Eigen nennt.<br />
<br />
<b>Versuchsmodell Geburtsurkunde</b><br />
Das Versuchsmodell  war die angeblich gef&auml;lschte Geburtsurkunde meines Amtsvorg&auml;ngers Barack Obama. Diese offensichtlich L&uuml;ge, &auml;h,  ich meine alternative Fakt, hat jahrelang f&uuml;r Schlagzeilen und Auseinandersetzungen gesorgt. Immer wieder musste in der Presse, und schliesslich durch meinen Vorg&auml;nger selbst, der Gegenbeweis angetreten werden, den ich dann sofort wieder in Frage stellte.<br />
<br />
<b>Angeblicher Abh&ouml;rskandal</b><br />
Zu Zeit ist die Presse noch mit meinem alternativ gefakten Abh&ouml;rskandal besch&auml;ftigt. <br />
Aus Staubsaugern und Mikrowellenherden  lugten im Trump Tower angeblich  Obama-Kameras hervor, ausserdem waren versteckte Mikrophone installiert.<br />
<br />
<img title="" height="258" alt="Picture-or-Video-1683" width="400" src="https://static.twoday.net/oraclesyndicate/images/Picture-or-Video-1683.jpg" /><br />
<br />
Die Ver&ouml;ffentlichung derartig  gefakten  Krams ist jetzt besonders wichtig, um die Medien von meinen radikalen sozialen Einschnitten abzulenken:  Nach der Entkernung der Krankenversicherungsreform, auch Obama-Care genannt, werden sofort 14 Millionen bisher versicherte US B&uuml;rger ohne Krankenversicherung dastehen. Diese Zahl soll in den n&auml;chsten Jahren auf 24 Millionen ansteigen. Das bringt  Einsparungen in H&ouml;he von 850 Milliarden Dollar, die wir sofort in den Milit&auml;retat umleiten. It&acute;s true. <br />
<br />
<img title="" height="309" alt="Picture-or-Video-166" width="400" src="https://static.twoday.net/oraclesyndicate/images/Picture-or-Video-166.jpg" /><br />
<br />
Diese   <a href="http://www.heute.de/trumps-gesundheitsplan-millionen-us-amerikaner-ohne-versicherung-46754884.html">&uuml;berparteiliche Kommission</a>, genannt <i>Haushaltsb&uuml;ro</i>   <br />
welche diese Zahlen herausgearbeitet hat, muss deshalb sofort diskreditiert, die Zahlen in Zweifel gezogen werden. &#8222;Alles Fake&#8220; behaupten wir. Eine faustdicke  L&uuml;ge also kein &#8222;alternativer Fakt..<br />
<br />
<br />
<b>Millionen nicht mehr versichert</b><br />
Nat&uuml;rlich weiss ich, dass die Zahlen korrekt sind, und schon heute die Lebenserwartung bei uns,  im Vergleich zu in anderen industrialisierten L&auml;ndern,  nicht mehr ansteigt, Aber wir sind angetreten, um das Rad der Geschichte zur&uuml;ckzudrehen: ob Krankenversicherung, ob Umweltschutz, ob nukleare oder nichtnukleare Aufr&uuml;stung.<br />
Nur so machen wir Amerika great, nicht jedoch dadurch, dass wir mildt&auml;tige Almosen verteilen,  oder die sch&auml;dlichen Emissionen senken. Wer nicht genug Geld hat, um sich eine Krankenversicherung  zu leisten, der soll gef&auml;lligst zwei oder drei Jobs  annehmen -  oder  betteln gehen.<br />
<b><br />
Non Fake Steuererkl&auml;rung</b><br />
Als weiteres Ablenkungsman&ouml;ver habe ich meine Steuerkl&auml;rung von 2005 &uuml;ber einen Journalisten an die &Ouml;ffentlichkeit gelangen lassen.<br />
2005 war eines  der wenigen  Jahre, in denen ich Steuern bezahlt habe.  Gleichzeitig habe ich mich k&uuml;nstlich dar&uuml;ber emp&ouml;rt, dass die Fake-Medien diese &#8222;Fake News&#8220; ver&ouml;ffentlicht haben. Ein wunderbares Durcheinander, so dass selbst meine Gegner, die Demokraten, nicht mehr wissen, wen oder was sie sich zuerst vorkn&ouml;pfen sollen. Great.<br />
<br />
Ich werde mein Einreiseverbot f&uuml;r Moslems  aus bestimmten L&auml;ndern durchsetzen, da kann mich auch dieser &#8222;so called&#8220; Richter in Hawaii nicht aufhalten. Daf&uuml;r sorgt schon die Zusammensetzung des Richterkollegiums am Obersten Gericht.  In der Zwischenzeit werde ich gegen diese Blockaderichter in Hawaii und anderswo twittern. <br />
<br />
<b>Offensive geplant</b><br />
In den n&auml;chsten Tagen und Wochen geht es  aussenpolitisch  in die Offensive: milit&auml;risch nat&uuml;rlich,  aber nicht nur: <br />
In Syrien haben wird bereits 500 US-Elite-Soldaten am Boden &#8211; und das ist nur der Anfang.<br />
Unsere gepanzerten Fahrzeuge hissen selbstverst&auml;ndlich die US Flagge<i> Stars and Stripes</i>. Motto: Die Fahne hoch, die US-Armee marschiert. <br />
<br />
<img title="" height="221" alt="Picture-or-Video-158" width="400" src="https://static.twoday.net/oraclesyndicate/images/Picture-or-Video-158.jpg" /><br />
<b>Die Fahne hoch - US Armee in Syrien</b><br />
<br />
Da  wir die syrische Regierung einfach nicht anerkennen, ist Syrien f&uuml;r uns regierungslos. Wir brauchen daher rst gar nicht erst eine Einwilligung f&uuml;r unseren Einmarsch einholen. Das machen wir so wie seinerzeit 2003 im Irak.<br />
Und anders als im Irakkrieg, im Vietnamkrieg und im Afghanistankrieg, wird es diesmal einen Sieger geben: Donald und die USA.<br />
<br />
<b>Kein Konzept</b><br />
Nat&uuml;rlich haben wir, wie auch im Irakkrieg,  kein Konzept, wie es nach der Eroberung von Raqqa und der Vertreibung des<i> IS</i> in Syrien weitergehen soll, aber irgendwas wird uns schon einfallen. Notfalls ziehen wir uns, wie im Irak,  einfach zur&uuml;ck, und lassen den Krieg als B&uuml;rgerkrieg weiterlaufen, damit haben wir schon in Afghanistan  gute Erfahrungen gemacht.<br />
<br />
<b>Treffen mit Xi</b><br />
Ich werde alsbald diesen chinesischen Pr&auml;sidenten Xi treffen. Der kann zwar sein Formosa, auch genannt Taiwan, als Teil Chinas ansehen, als Gegenleistung verlangen wir aber freie Hand  gegen Nordkorea. <br />
<br />
Verhandlungen, wie China sie vorschl&auml;gt, lehnen wir rundweg ab. Auch ,kommt eine Einstellung unserer Milit&auml;rman&ouml;ver in S&uuml;dkorea nicht in Frage.<br />
<br />
Dem nordkoreanischen Drachen muss demn&auml;chst der Kopf abgeschlagen werden, notfalls durch einen grossen  Milit&auml;rschlag, der die gesamte Elite Nordkoreas einschliesslich dieses m&ouml;rderischen Clowns Kim Jong Un  ins Jenseits bef&ouml;rdert. <br />
<br />
<b>Beileidsadresse abgesandt</b><br />
Eine Beileidsadresse an den niederl&auml;ndischen Wahlverlierer Geert Wilders habe ich bereits abgeschickt, und ihn ermutigt seinen Kampf gegen die moslemische &Uuml;berfremdung nicht aufzugeben. <br />
<br />
Am Freitag kommt diese Merkel zu mir, die werde ich  abb&uuml;rsten, dass es sich gewaschen hat. Die wird wie in begossener Pudel das Weisse Haus verlassen. <br />
<br />
So viel erst einmal f&uuml;r heute.<br />
<br />
Donald Trump<br />
Pr&auml;sident der USA</div>

  <!-- Story Date -->
  <div class="storyDate">onlinedienst - 16. Mrz, 06:23</span>  Article 185x read</div>

  <!-- Story Links -->
  <div class="storyLinks"></div>

</div>

<!-- AddThis Button BEGIN -->
<p><b>FOLLOW US</b></p>
<div class="addthis_toolbox addthis_32x32_style addthis_default_style">
<a class="addthis_button_facebook_follow" addthis:userid="pages/Nachrichten-Heute/161941183849762"></a>
<a class="addthis_button_twitter_follow" addthis:userid="nachrichtensyn"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=nachrichtenheute"></script>
<!-- AddThis Button END -->
<br>
<br>
<a name="comments"></a>

<b>Empfehlung:</b>
<a href="http://www.trafficking.ch"><img src="http://static.twoday.net/oraclesyndicate/images/header2.png" border="0" alt="Trafficking.ch / Menschenhandel in der Schweiz"></a>
<br>
<br>
<b>Medienpartner:</b>
<br>
<a href="http://www.womensmediacenter.com/"><img src="http://static.twoday.net/oraclesyndicate/images/wmc1.jpg" border="0" alt="womensmediacenter"></a>
<br>
<a href="http://rawstory.com/"><img src="http://static.twoday.net/oraclesyndicate/images/raw1.gif" border="0" alt="rawstory"></a>
<br>
<a href="http://www.spiegelfechter.com/wordpress/"><img src="http://static.twoday.net/oraclesyndicate/images/spiegel2.gif" border="0" alt="spiegelfechter"></a>
<br>
<a href="http://net-news-global.net/"><img src="http://static.twoday.net/oraclesyndicate/images/net-news-copy1.jpg" border="0" alt="net-news-global"></a>
<br>
<a href="http://www.cooperativeresearch.org/"><img src="http://static.twoday.net/oraclesyndicate/images/cooperativ1.jpg" border="1" alt="cooperativeresearch"></a>
<br>
<a href="http://rageo.twoday.net" target="_blank"><img src="http://static.twoday.net/rageo/images/Banner.jpg" width=235 height=48 border=0></a>
</a></div>


      </div><!-- end of content -->

    </div><!-- end of container -->
    
    <!-- sidebar01 -->

    <div id="sidebar01">

    

<div class="sidebarItem">
  <h4>Suche im Archiv<br /></h4>
  <div class="sidebarItemBody">
<form method="get" action="http://oraclesyndicate.twoday.net/search"><p><input class="searchbox" value="" type="text" size="20" name="q" />&nbsp;<input class="searchbox" value="go" type="submit" name="submit" /></p></form>
<br /><a href="http://oraclesyndicate.twoday.net/summary.rdf"><img src="https://static.twoday.net/rss_summary.png" alt="xml version of this page (summary)" width="80" border="0" height="15" /></a></br><a href="http://oraclesyndicate.twoday.net/comments.rdf"><img src="https://static.twoday.net/rss_complete.png" alt="xml version of this page" width="80" border="0" height="15" /></a> 
 <br>
<a href="http://oraclesyndicate.twoday.net/stories/639305/main" target="_blank">
<img src="http://twoday.net/static/oraclesyndicate/images/autoren.png" alt="" border="0">
 <br>
<a href="http://oraclesyndicate.twoday.net/stories/623287/main" target="_blank">
<img src="http://twoday.net/static/oraclesyndicate/images/button.php.png" alt="" border="0">
 <br>
<a href="http://oraclesyndicate.twoday.net/stories/2849124/" target="_blank">
<img src="http://twoday.net/static/oraclesyndicate/images/copyright.png" alt="" border="0">
  </div>
</div>
<div class="sidebarItem">
  <h4>Inhalt<br /></h4>
  <div class="sidebarItemBody">
<a href="http://oraclesyndicate.twoday.net/topics/afrika/" target="_blank">
<img src="http://static.twoday.net/oraclesyndicate/images/africa.png" alt="" border="0">
 <br>
<a href="http://oraclesyndicate.twoday.net/topics/deutschland/" target="_blank">
<img src="http://twoday.net/static/oraclesyndicate/images/deutschland.png" alt="" border="0">
 <br>
<a href="http://oraclesyndicate.twoday.net/topics/europa/" target="_blank">
<img src="http://twoday.net/static/oraclesyndicate/images/europa.png" alt="" border="0">
 <br>
<a href="http://oraclesyndicate.twoday.net/topics/frankreich/" target="_blank">
<img src="http://twoday.net/static/oraclesyndicate/images/frankreich.png" alt="" border="0">
 <br>
<a href="http://oraclesyndicate.twoday.net/topics/global player/" target="_blank">
<img src="http://static.twoday.net/oraclesyndicate/images/global.png" alt="" border="0">
 <br>
<a href="http://oraclesyndicate.twoday.net/topics/kriminalitaet/" target="_blank">
<img src="http://twoday.net/static/oraclesyndicate/images/gang%20land.png" alt="" border="0">
 <br>
<a href="http://oraclesyndicate.twoday.net/topics/krieg/" target="_blank">
<img src="http://twoday.net/static/oraclesyndicate/images/krieg.png" alt="" border="0">
 <br>
<a href="http://oraclesyndicate.twoday.net/topics/kultur/" target="_blank">
<img src="http://twoday.net/static/oraclesyndicate/images/kultur.png" alt="" border="0">
 <br>
<a href="http://oraclesyndicate.twoday.net/topics/medien/" target="_blank">
<img src="http://twoday.net/static/oraclesyndicate/images/medien.png" alt="" border="0">
  <br>
<a href="http://oraclesyndicate.twoday.net/topics/satire/" target="_blank">
<img src="http://twoday.net/static/oraclesyndicate/images/satire.png" alt="" border="0">
 <br>
<a href="http://oraclesyndicate.twoday.net/topics/spionage/" target="_blank">
<img src="http://twoday.net/static/oraclesyndicate/images/spionage.png" alt="" border="0">
 <br>
<a href="http://oraclesyndicate.twoday.net/topics/sport/" target="_blank">
<img src="http://twoday.net/static/oraclesyndicate/images/sport.png" alt="" border="0">
 <br>
<a href="http://oraclesyndicate.twoday.net/topics/surveillance/" target="_blank">
<img src="http://twoday.net/static/oraclesyndicate/images/surveillance.png" alt="" border="0">
 <br>
<a href="http://oraclesyndicate.twoday.net/topics/terror/" target="_blank">
<img src="http://twoday.net/static/oraclesyndicate/images/terror.png" alt="" border="0">
 <br>
<a href="http://oraclesyndicate.twoday.net/topics/umwelt/" target="_blank">
<img src="http://twoday.net/static/oraclesyndicate/images/umwelt.png" alt="" border="0">
 <br>
<a href="http://oraclesyndicate.twoday.net/topics/usa/" target="_blank">
<img src="http://twoday.net/static/oraclesyndicate/images/usa.png" alt="" border="0">
 <br>
<a href="http://oraclesyndicate.twoday.net/topics/vermischtes/" target="_blank">
<img src="http://twoday.net/static/oraclesyndicate/images/vermischtes.png" alt="" border="0">
 <br>
<a href="http://oraclesyndicate.twoday.net/stories/2676076/" target="_blank">
<img src="http://twoday.net/static/oraclesyndicate/images/worldnews.png" alt="" border="0">
 <br>
<a href="http://oraclesyndicate.twoday.net/topics/zeitgeschichte/" target="_blank">
<img src="http://twoday.net/static/oraclesyndicate/images/zeitgeschichte.png" alt="" border="0"></a>
 
  </div>
</div>
<div class="sidebarItem">
  <h4>Artikel<br /></h4>
  <div class="sidebarItemBody">
<!-- Facebook Badge START --><a href="http://www.facebook.com/pages/Nachrichten-Heute/161941183849762" target="_TOP" style="font-family: "lucida grande",tahoma,verdana,arial,sans-serif; font-size: 11px; font-variant: normal; font-style: normal; font-weight: normal; color: #3B5998; text-decoration: none;" title=></a><br/><a href="http://www.facebook.com/pages/Nachrichten-Heute/161941183849762" target="_TOP" title="Nachrichten Heute"><img src="http://badge.facebook.com/badge/161941183849762.1374.507388047.png" width="120" height="323" style="border: 0px;" /></a><br/><a href="http://www.facebook.com/business/dashboard/" target="_TOP" style="font-family: "lucida grande",tahoma,verdana,arial,sans-serif; font-size: 11px; font-variant: normal; font-style: normal; font-weight: normal; color: #3B5998; text-decoration: none;" title="Erstelle dein eigenes Profilbanner!"></a><!-- Facebook Badge END -->
<br>
<!-- AddThis Button BEGIN -->
<p><b>FOLLOW US</b></p>
<div class="addthis_toolbox addthis_32x32_style addthis_default_style">
<a class="addthis_button_facebook_follow" addthis:userid="pages/Nachrichten-Heute/161941183849762"></a>
<a class="addthis_button_twitter_follow" addthis:userid="nachrichtensyn"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=nachrichtenheute"></script>
<!-- AddThis Button END -->
<br>
<a href="http://www.epubli.de/shop/buch/%C3%9Cber-Thilo-Sarrazin-muss-gelacht-werden-Alexander-von-Paleske-9783844232608/19598/" target="_blank">
<img src="http://static.twoday.net/oraclesyndicate/images/51GMQ2YEMKL__SL500_AA300_1.jpg"
width="135" alt="" border="0">
<br>
 <br>  
<a href="http://oraclesyndicate.twoday.net/stories/nelson-mandela-wird-94-in-suedafrika-ikorruption-und-gefahr-fuer-die-p//" target="_blank">
<img src="http://static.twoday.net/oraclesyndicate/images/220px-Nelson_Mandela-2008_-edit-.jpg" width="135" alt="" border="0">
<br>
 <br>
<a 
href="http://www.epubli.de/shop/buch/%C3%9Cber-Thilo-Sarrazin-muss-gelacht-werden-Alexander-von-Paleske-9783844232608/19598" target="_blank">
<img src="http://static.twoday.net/oraclesyndicate/images/ Picture-or-Video-00281.jpg"
width="135" alt="" border="0">
<br>
 <br>  
<a href="http://www.bolkovac.com/book-related.html" target="_blank">
<img src="http://static.twoday.net/oraclesyndicate/images/whistle1.jpg" alt="" border="0">


  </div>
</div>
<div class="sidebarItem">
  <h4>Verweise<br /></h4>
  <div class="sidebarItemBody">
<a href="http://freigeisterteam.blogspot.com/" target="_blank">
  <img src="http://twoday.net/static/oraclesyndicate/images/atom.png" alt="" border="0"></a>                                      
 <br>
<a href="http://www.bessereweltlinks.de/index.htm  " target="_blank">
  <img src="http://twoday.net/static/oraclesyndicate/images/besserewelt.png" alt="" border="0"></a>                                      
 <br>
<a href="http://www.monde-diplomatique.fr/   " target="_blank">
          <img src="http://twoday.net/static/oraclesyndicate/images/diplo.png" alt="" border="0"></a>                                      
 <br>
<a href="http://www.tomgriffin.org/" target="_blank">
   <img src="http://twoday.net/static/oraclesyndicate/images/ribbon.png" alt="" border="0"></a>                                      
 <br>
<a href="http://www.guardian.co.uk/" target="_blank">
   <img src="http://twoday.net/static/oraclesyndicate/images/guradian.png" alt="" border="0"></a>                                      
 <br>
<a href=" http://www.ignoranz.ch/" target="_blank">
    <img src="http://twoday.net/static/oraclesyndicate/images/ignoranz.png" alt="" border="0"></a>                                      
 <br>
<a href=" http://blog.kairaven.de/" target="_blank">
       <img src="http://static.twoday.net/oraclesyndicate/images/-raven.png" alt="" border="0"></a>                                      
 <br>
<a href="http://www.nzz.ch/index.html" target="_blank">
      <img src="http://twoday.net/static/oraclesyndicate/images/nzz.png" alt="" border="0"></a>                                      
 <br>
<a href="http://www.offiziere.ch/" target="_blank">
      <img src="http://twoday.net/static/oraclesyndicate/images/offiziere.png" alt="" border="0"></a>                                      
 <br>
<a href="http://www.vap-group.at/" target="_blank">
      <img src="http://static.twoday.net/oraclesyndicate/images/vap.png" alt="" border="0"></a>                                      
 <br>
<a href="http://de.wikipedia.org/wiki/Hauptseite   " target="_blank">
    <img src="http://twoday.net/static/oraclesyndicate/images/wiki.png" alt="" border="0"></a>                                      
 <br>
<a href="http://www.zone-interdite.net/ " target="_blank">
   <img src="http://twoday.net/static/oraclesyndicate/images/zone.png" alt="" border="0"></a>                                      <br>                                         
<br>  
<a href="http://twoday.net/ " target="_blank">
   <img src="http://static.twoday.net/oraclesyndicate/layouts/oraclesyndicate/powered-by-twoday.png    " alt="" border="0"></a>    
<br>
<a href="http://www.fairblogging.ch/fair-blogging-v0101/" target="_blank">
<img src=" http://twoday.net/static/oraclesyndicate/images/fetch-php.png" alt="" border="0">

                                                                            
  </div>
</div>




<div class="sidebarItem">
  <h4>Login<br /></h4>
  <div class="sidebarItemBody">
<ul>
<li><a href="http://oraclesyndicate.twoday.net/members/login">login</a></li>

</ul>
  </div>
</div>


                  




							



    </div><!-- end of sidebar01 -->



    <br clear="all" />
    <div class="clearall"></div>

<p style="margin:15px"><a href="http://www.blogcounter.de/" id="bclink" title="kostenloser Counter fuer Weblogs"><span id="bccount" style="font-size:8px">kostenloser Counter</span></a><script type="text/javascript" src="http://track.blogcounter.de/js.php?user=mpilohos&style=6"></script><noscript><p><a href="http://www.blogcounter.de/"><img style="border: 0px;" alt="Blogcounter" src="http://track.blogcounter.de/log.php?id=mpilohos"/></a></noscript>


  </div><!-- end of right pagebody -->  
     
</body>
</html>
