<?xml version="2.0"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
   "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" >
 
<head>
<title>Nachrichten Heute</title>
<meta name="robots" content="index">
<meta name="robots" content="follow">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta name="Description" content="Nachrichten Heute. Interviews, Hintergrundberichte und Reportagen zum Zeitgeschehen">
<meta name="robots" content="all" />
<link rel="alternate" type="application/rss+xml" title="RSS 1.0 (Kurzversion)" href="http://oraclesyndicate.twoday.net/summary.rdf" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://oraclesyndicate.twoday.net/rsd.xml" /> 
<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-114384-2";
urchinTracker();
</script>
<link rel="stylesheet" type="text/css" title="CSS Stylesheet" href="http://oraclesyndicate.twoday.net/main.css" />
<link rel="shortcut icon" href="https://static.twoday.net/oraclesyndicate/images/favicon.jpg" />
<link rel="stylesheet" type="text/css" title="CSS Stylesheet" href="https://static.twoday.net/modToolbar/modToolbar.css" />
<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>

<script type="text/javascript">
_uacct = "UA-114384-2";
urchinTracker();
</script> 
</head>
                       
<body>

<!-- wrapper --> 
<div id="wrapper">
 
  <!-- header -->
  <div id="header"><div class="siteimage"><a href="http://oraclesyndicate.twoday.net/"><img src=" http://static.twoday.net/oraclesyndicate/images/head11.jpg" alt="" border="0"><img src=" http://static.twoday.net/oraclesyndicate/images/leader.jpg" alt="" border="0"><img src=" http://static.twoday.net/oraclesyndicate/images/white.jpg" alt="" border="0">
</a></div>
   


  <!-- pagebody -->
  <div id="pagebody">

    <!-- container -->
    <div id="container">

      <!-- content -->
      <div id="content">


<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4d9427f911476208"></script>
<!-- AddThis Button END -->
<br>
<div class="story">

  <!-- Story Title -->
  <h3 class="storyTitle">USA,  Syrien, Nordkorea und Stockholm  - 8 Tage, welche die Welt  dem Krieg n&auml;herbrachten</h3>



  <!-- Story Content -->
  <div class="storyContent"><b>Dr. Alexander von Paleske</b>     ---     9.4. 2017  ---   Der chinesische Pr&auml;sident Xi besuchte US-Pr&auml;sident Donald Trump in Florida.<br />
Trump hatte w&auml;hrend des Wahlkampes China beschimpft und angek&uuml;ndigt , die chinesischen Waren mit hohen Strafz&ouml;llen zu belegen. <br />
<b><br />
Chinas Interesse</b><br />
Der chinesische Pr&auml;sident war deshalb daran interessiert, pers&ouml;nlich mit Donald Trump zu verhandeln. Ihm ging es - neben den Handelsbeziehungen zwischen den beiden Staaten -  vor allem darum, Chinas Position in der Frage der s&uuml;dchinesischen Inseln und in der Koreafrage zu erl&auml;utern und sich pers&ouml;nlich ein Bild von dem neuen US-Pr&auml;sidenten zu machen.<br />
<b><br />
Drohung mit Angriff</b><br />
Donald Trump hat  mit einem Angriff auf die Atomanlagen Nordkoreas gedroht,  China ist jedoch nicht an einen neuen Koreakrieg mit unberechenbaren Folgen interessiert.<br />
Und w&auml;hrend die beiden Pr&auml;sidenten beim Dinner sassen, schlugen 50 Marschflugk&ouml;rper, abgefeuert  von US- Kriegsschiffen in der N&auml;he der syrischen Stadt Homs auf einem Milit&auml;rflugplatz ein, und verursachten dort offenbar erhebliche Sch&auml;den.<br />
<br />
<b>Vergeltung</b> <br />
Der Angriff sollte eine Vergeltung f&uuml;r einen angeblichen Luftangriff der syrischen Luftwaffe mit dem Giftgas Sarin auf  den von den Rebellen gehaltenen Ort Chan Scheichun sein.<br />
<br />
Syrien und  Russland behaupten, das freigesetzte Sarin stamme aus einem Lager der Rebellen, und sei durch den Luftangriff freigesetzt worden.<br />
<b><br />
Ein Kampfstoff aus Hitlers Arsenalen</b><br />
Sarin, mittlerweile als Kriegswaffe ge&auml;chtet, ist ein schreckliches  Massenvernichtungsmittel,  von Adolf Hitlers Chemikern entwickelt, aber nie eingesetzt, getrieben von der Furcht, die Alliierten k&ouml;nnten es ebenfalls einsetzen.<br />
<br />
Stattdessen wurden intensiv<a href="http://oraclesyndicate.twoday.net/STORIES/ein-nazi-kriegsverbrecher-namens-otto-ambros-eine-deutsche-karriere-ei/"> Antidots an KZ H&auml;ftlingen getestet, federf&uuml;hrend der </a>Chemiker Otto Ambros,  unter anderem mit der Substanz Thalidomid, die sp&auml;ter in Deutschland in den 50er Jahren als Schlafmittel f&uuml;r <a href="http://oraclesyndicate.twoday.net/STORIES/ein-nazi-kriegsverbrecher-namens-otto-ambros-eine-deutsche-karriere-ei/">Schwangere (Contergan) verschrieben wurde,</a> mit f&uuml;rchterlichen Folgen.<br />
<br />
<b>USA und Deutschland verstrickt</b><br />
<a href="https://de.wikipedia.org/wiki/Sarin">Sarin </a>wurde nach dem Krieg  von westlichen L&auml;ndern als Kriegswaffe  produziert, aber kam auch im Vietnamkrieg nicht zum Einsatz&#8230;&#8230;bis  der irakische Diktator Saddam Hussein es 1986 gegen die iranischen Truppen zum Einsatz brachte.<br />
<br />
Der verstorbene <a href="https://de.wikipedia.org/wiki/Peter_Scholl-Latour">Top Journalist Peter Scholl- Latour </a>schrieb dazu in seinem 2008 ver&ouml;ffentlichten Buch &#8222;<i>Zwischen den Fronten</i>&#8220;  auf Seite155:<br />
<br />
<img title="" height="225" alt="Zwischen-den-Fronten1" width="225" src="https://static.twoday.net/oraclesyndicate/images/Zwischen-den-Fronten1.png" /> <br />
<br />
<i>Die irakischen Streitkr&auml;fte trafen (Im </i><a href="https://de.wikipedia.org/wiki/Erster_Golfkrieg">Iran-Irak Krieg 1980-1988) </a>auf einen Gegner, mit dem sie nicht gerechnet hatten. Die iranischen<a href="https://de.wikipedia.org/wiki/Iranische_Revolutionsgarde"> Revolutionsw&auml;chter </a><i>und die jungen Freiwilligentruppe der Bassidji k&auml;mpften wie die L&ouml;wen. Sie brachten nicht nur das irakische Vordringen auf Abadan zum Stehen. Sie holten zur Gegenoffensive aus. Vermutlich h&auml;tten sie die Auffanglinien &#8230;durchbrochen, wenn Saddam Hussein nicht auf Mittel zur&uuml;ckgegriffen h&auml;tte, die selbst im zweiten Weltkrieg nicht zum Einsatz kamen (Sarin)&#8230;&#8230;..<br />
<br />
Die USA und die Bundesrepublik Deutschland konnten den traurigen Ruhm f&uuml;r sich buchen, dass ihre Chemiker und Laboranten die t&ouml;dlichen Giftgase produzierten. So eng war die Zusammenarbeit mit dem Pentagon, dass der sp&auml;tere Verteidigungsminister Donald Rumsfeld, der den Pr&auml;sidenten G.W Bush junior auf so desastr&ouml;se Weise beraten sollte, zweimal nach Bagdad reiste, um dort als Assistant Secretary of Defense  den irakischen Streitkr&auml;ften Anleitungen zu erteilen. Die US  Air Force lieferte Bilder der iranischen Truppenkonzentrationen.</i><br />
<br />
<b>Kein Protest, kein Aufschrei</b><br />
Kein Aufschrei wie jetzt &uuml;ber den Einsatz der ge&auml;chteten Massenvernichtungswaffen, denn damals  - wie heute &#8211; war der Iran Feind der USA, der Irak und Saddam Hussein daher Verb&uuml;ndeter des Westens  im &#8222;Kampf gegen die iranischen Mullahs&#8220;<br />
<br />
Mit anderen Worten: Wenn Sarin gegen Verb&uuml;ndete eingesetzt wird, muss das umgehend bestraft werden, nicht hingegen, wenn der Feind damit in die Flucht geschlagen wird. Heuchelei in der US-Variante. <br />
<br />
<b>Verbot f&uuml;r jeden</b><br />
Der Einsatz von Massenvernichtungswaffen muss ge&auml;chtet bleiben,  und das von allen Kriegsparteien respektiert werden.<br />
<br />
Aber dieser US-Angriff auf die Milit&auml;rbasis sollte gleichzeitig eine Botschaft an Nordkorea und damit indirekt auch an  China sein:<br />
<br />
<i> &#8222;Wir z&ouml;gern nicht, zuzuschlagen, wenn wir es f&uuml;r richtig halten.&#8220;</i><br />
<b><br />
USA wollen Milit&auml;rschlag<br />
</b>China will das Nordkorea-Problem durch  Verhandlungen l&ouml;sen. Damit hat Trump jedoch nichts am Hut, und schon einmal heute eine Armada von Kriegsschiffen, samt eines Flugzeugtr&auml;gers, von Singapur aus  in Richtung nordkoreanische K&uuml;ste in Marsch gesetzt.<br />
<br />
<b>Weitere Verschlechterung der Beziehungen mit Russland</b>.<br />
Der Angriff, auch wenn Rusland vorher informiert aber nicht gefragt wurde, l&auml;sst das Verh&auml;ltnis zwischen den USA und Russland weiter abk&uuml;hlen. Die Terrororganisation<i> Islamischer Staat (IS)</i> kann sich die H&auml;nde reiben, bleibt weiter in Raqqa propagandistisch t&auml;tig, und kann so die internationale Terroristengemeinschaft ermuntern, weiter Terrorattacken zu unternehmen, wie zuletzt in Stockholm.<br />
Nat&uuml;rlich ist der IS ein gef&auml;hrlicher Terror-Kotzbrocken, eine Gefahr f&uuml;r den Weltfrieden er  jedoch nicht.<br />
Das ist allerdings der neue US Pr&auml;sident Donald Trump. Die Gefahr f&uuml;r den Weltfrieden k&ouml;nnte bald so gross sein, wie in der Kuba-Krise 1962. Ein falsche Zug k&ouml;nnte dann die Welt in die Katastrophe st&uuml;rzen .<br />
<br />
<b>Xi abgereist -  keine Ergebnisse </b><br />
Xi, den Trump jetzt einen Freund nennt, ist wieder abgereist, konkrete Ergebnisse des Treffens gibt es nicht, was Xi sehr entgegenkommen d&uuml;rfte..  <br />
<br />
Was der chinesische Pr&auml;sident aus Florida mitgenommen haben d&uuml;rfte ist der Eindruck von Donald Trump als einem  unberechenbaren twitternden Oberbefehlshaber.<br />
<br />
<br />
<br />
<b><br />
Anmerkung</b><br />
Die Kommentarfunktion musste geschlossen werden, weil sie von SPAM zugem&uuml;llt wurde.<br />
Kommentare bitte an meine E-Mail Adresse <br />
avonpaleske@yahoo.de</div>

  <!-- Story Date -->
  <div class="storyDate">onlinedienst - 9. Apr, 17:04</span>  Article 263x read</div>

  <!-- Story Links -->
  <div class="storyLinks"></div>

</div>

<!-- AddThis Button BEGIN -->
<p><b>FOLLOW US</b></p>
<div class="addthis_toolbox addthis_32x32_style addthis_default_style">
<a class="addthis_button_facebook_follow" addthis:userid="pages/Nachrichten-Heute/161941183849762"></a>
<a class="addthis_button_twitter_follow" addthis:userid="nachrichtensyn"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=nachrichtenheute"></script>
<!-- AddThis Button END -->
<br>
<br>
<a name="comments"></a>

<b>Empfehlung:</b>
<a href="http://www.trafficking.ch"><img src="http://static.twoday.net/oraclesyndicate/images/header2.png" border="0" alt="Trafficking.ch / Menschenhandel in der Schweiz"></a>
<br>
<br>
<b>Medienpartner:</b>
<br>
<a href="http://www.womensmediacenter.com/"><img src="http://static.twoday.net/oraclesyndicate/images/wmc1.jpg" border="0" alt="womensmediacenter"></a>
<br>
<a href="http://rawstory.com/"><img src="http://static.twoday.net/oraclesyndicate/images/raw1.gif" border="0" alt="rawstory"></a>
<br>
<a href="http://www.spiegelfechter.com/wordpress/"><img src="http://static.twoday.net/oraclesyndicate/images/spiegel2.gif" border="0" alt="spiegelfechter"></a>
<br>
<a href="http://net-news-global.net/"><img src="http://static.twoday.net/oraclesyndicate/images/net-news-copy1.jpg" border="0" alt="net-news-global"></a>
<br>
<a href="http://www.cooperativeresearch.org/"><img src="http://static.twoday.net/oraclesyndicate/images/cooperativ1.jpg" border="1" alt="cooperativeresearch"></a>
<br>
<a href="http://rageo.twoday.net" target="_blank"><img src="http://static.twoday.net/rageo/images/Banner.jpg" width=235 height=48 border=0></a>
</a></div>


      </div><!-- end of content -->

    </div><!-- end of container -->
    
    <!-- sidebar01 -->

    <div id="sidebar01">

    

<div class="sidebarItem">
  <h4>Suche im Archiv<br /></h4>
  <div class="sidebarItemBody">
<form method="get" action="http://oraclesyndicate.twoday.net/search"><p><input class="searchbox" value="" type="text" size="20" name="q" />&nbsp;<input class="searchbox" value="go" type="submit" name="submit" /></p></form>
<br /><a href="http://oraclesyndicate.twoday.net/summary.rdf"><img src="https://static.twoday.net/rss_summary.png" alt="xml version of this page (summary)" width="80" border="0" height="15" /></a></br><a href="http://oraclesyndicate.twoday.net/comments.rdf"><img src="https://static.twoday.net/rss_complete.png" alt="xml version of this page" width="80" border="0" height="15" /></a> 
 <br>
<a href="http://oraclesyndicate.twoday.net/stories/639305/main" target="_blank">
<img src="http://twoday.net/static/oraclesyndicate/images/autoren.png" alt="" border="0">
 <br>
<a href="http://oraclesyndicate.twoday.net/stories/623287/main" target="_blank">
<img src="http://twoday.net/static/oraclesyndicate/images/button.php.png" alt="" border="0">
 <br>
<a href="http://oraclesyndicate.twoday.net/stories/2849124/" target="_blank">
<img src="http://twoday.net/static/oraclesyndicate/images/copyright.png" alt="" border="0">
  </div>
</div>
<div class="sidebarItem">
  <h4>Inhalt<br /></h4>
  <div class="sidebarItemBody">
<a href="http://oraclesyndicate.twoday.net/topics/afrika/" target="_blank">
<img src="http://static.twoday.net/oraclesyndicate/images/africa.png" alt="" border="0">
 <br>
<a href="http://oraclesyndicate.twoday.net/topics/deutschland/" target="_blank">
<img src="http://twoday.net/static/oraclesyndicate/images/deutschland.png" alt="" border="0">
 <br>
<a href="http://oraclesyndicate.twoday.net/topics/europa/" target="_blank">
<img src="http://twoday.net/static/oraclesyndicate/images/europa.png" alt="" border="0">
 <br>
<a href="http://oraclesyndicate.twoday.net/topics/frankreich/" target="_blank">
<img src="http://twoday.net/static/oraclesyndicate/images/frankreich.png" alt="" border="0">
 <br>
<a href="http://oraclesyndicate.twoday.net/topics/global player/" target="_blank">
<img src="http://static.twoday.net/oraclesyndicate/images/global.png" alt="" border="0">
 <br>
<a href="http://oraclesyndicate.twoday.net/topics/kriminalitaet/" target="_blank">
<img src="http://twoday.net/static/oraclesyndicate/images/gang%20land.png" alt="" border="0">
 <br>
<a href="http://oraclesyndicate.twoday.net/topics/krieg/" target="_blank">
<img src="http://twoday.net/static/oraclesyndicate/images/krieg.png" alt="" border="0">
 <br>
<a href="http://oraclesyndicate.twoday.net/topics/kultur/" target="_blank">
<img src="http://twoday.net/static/oraclesyndicate/images/kultur.png" alt="" border="0">
 <br>
<a href="http://oraclesyndicate.twoday.net/topics/medien/" target="_blank">
<img src="http://twoday.net/static/oraclesyndicate/images/medien.png" alt="" border="0">
  <br>
<a href="http://oraclesyndicate.twoday.net/topics/satire/" target="_blank">
<img src="http://twoday.net/static/oraclesyndicate/images/satire.png" alt="" border="0">
 <br>
<a href="http://oraclesyndicate.twoday.net/topics/spionage/" target="_blank">
<img src="http://twoday.net/static/oraclesyndicate/images/spionage.png" alt="" border="0">
 <br>
<a href="http://oraclesyndicate.twoday.net/topics/sport/" target="_blank">
<img src="http://twoday.net/static/oraclesyndicate/images/sport.png" alt="" border="0">
 <br>
<a href="http://oraclesyndicate.twoday.net/topics/surveillance/" target="_blank">
<img src="http://twoday.net/static/oraclesyndicate/images/surveillance.png" alt="" border="0">
 <br>
<a href="http://oraclesyndicate.twoday.net/topics/terror/" target="_blank">
<img src="http://twoday.net/static/oraclesyndicate/images/terror.png" alt="" border="0">
 <br>
<a href="http://oraclesyndicate.twoday.net/topics/umwelt/" target="_blank">
<img src="http://twoday.net/static/oraclesyndicate/images/umwelt.png" alt="" border="0">
 <br>
<a href="http://oraclesyndicate.twoday.net/topics/usa/" target="_blank">
<img src="http://twoday.net/static/oraclesyndicate/images/usa.png" alt="" border="0">
 <br>
<a href="http://oraclesyndicate.twoday.net/topics/vermischtes/" target="_blank">
<img src="http://twoday.net/static/oraclesyndicate/images/vermischtes.png" alt="" border="0">
 <br>
<a href="http://oraclesyndicate.twoday.net/stories/2676076/" target="_blank">
<img src="http://twoday.net/static/oraclesyndicate/images/worldnews.png" alt="" border="0">
 <br>
<a href="http://oraclesyndicate.twoday.net/topics/zeitgeschichte/" target="_blank">
<img src="http://twoday.net/static/oraclesyndicate/images/zeitgeschichte.png" alt="" border="0"></a>
 
  </div>
</div>
<div class="sidebarItem">
  <h4>Artikel<br /></h4>
  <div class="sidebarItemBody">
<!-- Facebook Badge START --><a href="http://www.facebook.com/pages/Nachrichten-Heute/161941183849762" target="_TOP" style="font-family: "lucida grande",tahoma,verdana,arial,sans-serif; font-size: 11px; font-variant: normal; font-style: normal; font-weight: normal; color: #3B5998; text-decoration: none;" title=></a><br/><a href="http://www.facebook.com/pages/Nachrichten-Heute/161941183849762" target="_TOP" title="Nachrichten Heute"><img src="http://badge.facebook.com/badge/161941183849762.1374.507388047.png" width="120" height="323" style="border: 0px;" /></a><br/><a href="http://www.facebook.com/business/dashboard/" target="_TOP" style="font-family: "lucida grande",tahoma,verdana,arial,sans-serif; font-size: 11px; font-variant: normal; font-style: normal; font-weight: normal; color: #3B5998; text-decoration: none;" title="Erstelle dein eigenes Profilbanner!"></a><!-- Facebook Badge END -->
<br>
<!-- AddThis Button BEGIN -->
<p><b>FOLLOW US</b></p>
<div class="addthis_toolbox addthis_32x32_style addthis_default_style">
<a class="addthis_button_facebook_follow" addthis:userid="pages/Nachrichten-Heute/161941183849762"></a>
<a class="addthis_button_twitter_follow" addthis:userid="nachrichtensyn"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=nachrichtenheute"></script>
<!-- AddThis Button END -->
<br>
<a href="http://www.epubli.de/shop/buch/%C3%9Cber-Thilo-Sarrazin-muss-gelacht-werden-Alexander-von-Paleske-9783844232608/19598/" target="_blank">
<img src="http://static.twoday.net/oraclesyndicate/images/51GMQ2YEMKL__SL500_AA300_1.jpg"
width="135" alt="" border="0">
<br>
 <br>  
<a href="http://oraclesyndicate.twoday.net/stories/nelson-mandela-wird-94-in-suedafrika-ikorruption-und-gefahr-fuer-die-p//" target="_blank">
<img src="http://static.twoday.net/oraclesyndicate/images/220px-Nelson_Mandela-2008_-edit-.jpg" width="135" alt="" border="0">
<br>
 <br>
<a 
href="http://www.epubli.de/shop/buch/%C3%9Cber-Thilo-Sarrazin-muss-gelacht-werden-Alexander-von-Paleske-9783844232608/19598" target="_blank">
<img src="http://static.twoday.net/oraclesyndicate/images/ Picture-or-Video-00281.jpg"
width="135" alt="" border="0">
<br>
 <br>  
<a href="http://www.bolkovac.com/book-related.html" target="_blank">
<img src="http://static.twoday.net/oraclesyndicate/images/whistle1.jpg" alt="" border="0">


  </div>
</div>
<div class="sidebarItem">
  <h4>Verweise<br /></h4>
  <div class="sidebarItemBody">
<a href="http://freigeisterteam.blogspot.com/" target="_blank">
  <img src="http://twoday.net/static/oraclesyndicate/images/atom.png" alt="" border="0"></a>                                      
 <br>
<a href="http://www.bessereweltlinks.de/index.htm  " target="_blank">
  <img src="http://twoday.net/static/oraclesyndicate/images/besserewelt.png" alt="" border="0"></a>                                      
 <br>
<a href="http://www.monde-diplomatique.fr/   " target="_blank">
          <img src="http://twoday.net/static/oraclesyndicate/images/diplo.png" alt="" border="0"></a>                                      
 <br>
<a href="http://www.tomgriffin.org/" target="_blank">
   <img src="http://twoday.net/static/oraclesyndicate/images/ribbon.png" alt="" border="0"></a>                                      
 <br>
<a href="http://www.guardian.co.uk/" target="_blank">
   <img src="http://twoday.net/static/oraclesyndicate/images/guradian.png" alt="" border="0"></a>                                      
 <br>
<a href=" http://www.ignoranz.ch/" target="_blank">
    <img src="http://twoday.net/static/oraclesyndicate/images/ignoranz.png" alt="" border="0"></a>                                      
 <br>
<a href=" http://blog.kairaven.de/" target="_blank">
       <img src="http://static.twoday.net/oraclesyndicate/images/-raven.png" alt="" border="0"></a>                                      
 <br>
<a href="http://www.nzz.ch/index.html" target="_blank">
      <img src="http://twoday.net/static/oraclesyndicate/images/nzz.png" alt="" border="0"></a>                                      
 <br>
<a href="http://www.offiziere.ch/" target="_blank">
      <img src="http://twoday.net/static/oraclesyndicate/images/offiziere.png" alt="" border="0"></a>                                      
 <br>
<a href="http://www.vap-group.at/" target="_blank">
      <img src="http://static.twoday.net/oraclesyndicate/images/vap.png" alt="" border="0"></a>                                      
 <br>
<a href="http://de.wikipedia.org/wiki/Hauptseite   " target="_blank">
    <img src="http://twoday.net/static/oraclesyndicate/images/wiki.png" alt="" border="0"></a>                                      
 <br>
<a href="http://www.zone-interdite.net/ " target="_blank">
   <img src="http://twoday.net/static/oraclesyndicate/images/zone.png" alt="" border="0"></a>                                      <br>                                         
<br>  
<a href="http://twoday.net/ " target="_blank">
   <img src="http://static.twoday.net/oraclesyndicate/layouts/oraclesyndicate/powered-by-twoday.png    " alt="" border="0"></a>    
<br>
<a href="http://www.fairblogging.ch/fair-blogging-v0101/" target="_blank">
<img src=" http://twoday.net/static/oraclesyndicate/images/fetch-php.png" alt="" border="0">

                                                                            
  </div>
</div>




<div class="sidebarItem">
  <h4>Login<br /></h4>
  <div class="sidebarItemBody">
<ul>
<li><a href="http://oraclesyndicate.twoday.net/members/login">login</a></li>

</ul>
  </div>
</div>


                  




							



    </div><!-- end of sidebar01 -->



    <br clear="all" />
    <div class="clearall"></div>

<p style="margin:15px"><a href="http://www.blogcounter.de/" id="bclink" title="kostenloser Counter fuer Weblogs"><span id="bccount" style="font-size:8px">kostenloser Counter</span></a><script type="text/javascript" src="http://track.blogcounter.de/js.php?user=mpilohos&style=6"></script><noscript><p><a href="http://www.blogcounter.de/"><img style="border: 0px;" alt="Blogcounter" src="http://track.blogcounter.de/log.php?id=mpilohos"/></a></noscript>


  </div><!-- end of right pagebody -->  
     
</body>
</html>
