<?xml version="2.0"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
   "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" >
 
<head>
<title>Nachrichten Heute</title>
<meta name="robots" content="index">
<meta name="robots" content="follow">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta name="Description" content="Nachrichten Heute. Interviews, Hintergrundberichte und Reportagen zum Zeitgeschehen">
<meta name="robots" content="all" />
<link rel="alternate" type="application/rss+xml" title="RSS 1.0 (Kurzversion)" href="http://oraclesyndicate.twoday.net/summary.rdf" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://oraclesyndicate.twoday.net/rsd.xml" /> 
<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-114384-2";
urchinTracker();
</script>
<link rel="stylesheet" type="text/css" title="CSS Stylesheet" href="http://oraclesyndicate.twoday.net/main.css" />
<link rel="shortcut icon" href="https://static.twoday.net/oraclesyndicate/images/favicon.jpg" />
<link rel="stylesheet" type="text/css" title="CSS Stylesheet" href="https://static.twoday.net/modToolbar/modToolbar.css" />
<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>

<script type="text/javascript">
_uacct = "UA-114384-2";
urchinTracker();
</script> 
</head>
                       
<body>

<!-- wrapper --> 
<div id="wrapper">
 
  <!-- header -->
  <div id="header"><div class="siteimage"><a href="http://oraclesyndicate.twoday.net/"><img src=" http://static.twoday.net/oraclesyndicate/images/head11.jpg" alt="" border="0"><img src=" http://static.twoday.net/oraclesyndicate/images/leader.jpg" alt="" border="0"><img src=" http://static.twoday.net/oraclesyndicate/images/white.jpg" alt="" border="0">
</a></div>
   


  <!-- pagebody -->
  <div id="pagebody">

    <!-- container -->
    <div id="container">

      <!-- content -->
      <div id="content">


<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4d9427f911476208"></script>
<!-- AddThis Button END -->
<br>
<div class="story">

  <!-- Story Title -->
  <h3 class="storyTitle">Gr&uuml;ne Tatjana Bussner,  MdB:  Was f&uuml;r ein grossartiger Parteitag, was f&uuml;r eine aus Mut gemachte  gr&uuml;ne Zukunft</h3>



  <!-- Story Content -->
  <div class="storyContent"><b>Dr. Alexander von Paleske </b>   ----    25.6. 2017  ----   Folgende Mail landete heute in meiner Mailbox:<br />
<br />
<br />
<br />
Tatjana Bussner, MdB<br />
Gr&uuml;ner Arbeitskreis  &#8222;Zur&uuml;ck<br />
an die Regierungs-Futtertr&ouml;ge&#8220;<br />
Reichstagsgeb&auml;ude <br />
Berlin<br />
<br />
<br />
<br />
Gl&uuml;ckauf  gr&uuml;nes V&ouml;lkchen, <br />
Guten Tag Deutschland,      <br />
<br />
ich bin gerade von  einem Kurzurlaub auf Mallorca nach  unserem Grossen Parteitag am vergangenen Wochenende zur&uuml;ckgekehrt. <br />
Ich fliege gerne in den Urlaub, auch zu den Bundestagssitzungen in Berlin benutze ich lieber das Flugzeug als die Bahn. <br />
<br />
<b>Irrsinnig erfolgreich</b><br />
Das war ein irrsinnig erfolgreicher Parteitag, der das von der Parteif&uuml;hrung l&auml;ngst beschlossene Wahlprogramm,  das  &#8222;10 Punkte Programm zur erfolgreichen R&uuml;ckkehr an  die Regierungs-Futtertr&ouml;ge&#8220; abgenickt, und &Auml;nderungsantr&auml;ge abgeschmettert hatte, dank der geschickten Strategie des Flugmeilen-Bonusspezialisten und  Hanfw&auml;sserers  Cem &Ouml;zdemir und unserer berufslosen Katrin G&ouml;ring-Eckardt. <br />
<br />
<b>Gut drauf nach Partnerwechsel</b><br />
Katrin war unglaublich gut drauf. Sie ist nach  ihrem Partnerwechsel zu einem j&uuml;ngeren Lover, &uuml;ber den sie in der BILD-Zeitung  ausf&uuml;hrlich berichtet hatte, in den vergangenen Wochen   richtig aufgebl&uuml;ht:  voller Energie und voller Einf&auml;lle.<br />
<br />
Besonders gut hat mir die musikalische Untermalung gefallen, diese wummenden  Rhythmen <a href="https://de.wikipedia.org/wiki/The_Black_Eyed_Peas">von <i>Black Eyed Peas </i>vor </a>dem Auftritt des Niederl&auml;nders <a href="https://de.wikipedia.org/wiki/Jesse_Klaver">Jesse Klaver</a>,  und der fantastische  Song von <a href="https://de.wikipedia.org/wiki/Katy_Perry">Katy Perry</a>, als Cem die gr&uuml;nen Bundestagskandidaten vor seiner unglaublichen Rede auf die B&uuml;hne holte. <br />
<br />
Alleine diese mitreissende Musik d&uuml;rfte viele W&auml;hler &uuml;berzeugt haben: die k&ouml;nnen es &#8211; so &auml;hnlich lief es ja auch bei Donald Trump, der hatte die Musik <a href="https://de.wikipedia.org/wiki/Adele_(S%C3%A4ngerin)">von <i>Adele</i> laufen </a>lassen und damit gewonnen.<br />
<br />
<b>Tanzen mit Katrin und Nena</b><br />
Und zum Schluss der Tanz auf der B&uuml;hne zu <a href="https://de.wikipedia.org/wiki/Nena">Nenas </a>Musik, ich war v&ouml;llig weg. Da merkte man ja gleich: die Katrin kommt aus einem Tanzlehrer-Elternhaus, und kann, wie sie selbst sagt, keinen Beat ungetanzt lassen.<br />
Die  Musik von Nena bot sich schon deshalb an, weil diese Popk&uuml;nstlerin auf Einladung  bei der 100-Jahrfeier der <a href="https://de.wikipedia.org/wiki/MTU_Friedrichshafen">R&uuml;stungsfirma MTU </a>gegen Bezahlung auftrat, und neben einem dort ausgestellten <a href="https://de.wikipedia.org/wiki/Nena">Leopard 2 Panzer</a> ihr 99<a href="https://de.wikipedia.org/wiki/99_Luftballons"> Luftballon-Lied </a>schmetterte.<br />
<br />
<b>Mut mit Zukunft</b><br />
Appopos Nena, von der stammte ja auch der inhaltsschwere Parteitagsspruch: <br />
<br />
<i>&#8222;Zukunft wird aus Mut gemacht&#8220;</i><br />
<br />
<img title="" height="193" alt="Mut" width="262" src="https://static.twoday.net/oraclesyndicate/images/Mut.png" /><br />
<br />
im Original:<br />
<br />
<a href="https://www.youtube.com/watch?v=oas5nAlfrwg"><i>"Liebe  wird aus Mut gemacht"</i></a><br />
<br />
abgekupfert von ihrem Lied aus den 80oer Jahren<br />
<br />
<i> &#8222;irgendwie, irgendwo, irgendwann&#8220; </i><br />
<br />
Das trifft ja fast auch auf unsere Neue Gr&uuml;ne Welle zu, zur angepeilten Regierungsmitbeteiligung nach den Wahlen:<br />
<br />
<i>Irgendwie, mit irgendwem, mit irgendwas</i><br />
<br />
<b>Direkte Ansprache</b><br />
Mit unserem &#8222;irgendwas&#8220;  10- Punkte Programm sprechen wir die deutschen B&uuml;rger direkt in ihren gem&uuml;tlichen Wohnzimmern an. <br />
<br />
Auch Oma Kirchgang aus Langg&ouml;ns  soll das gut finden, deshalb  steht auch nichts &uuml;ber die Gr&uuml;n-Pl&auml;ne im Gesundheitswesen drinnen,  insbesondere  zu der  von der Regierung  geplanten massenhaften Schliessung b&uuml;rgernaher  Krankenh&auml;user,  und zur  Fallpauschale, die dazu zwingt, gerade alte Kranke vorzeitig zu entlassen.<br />
<br />
<b>Nichts zu den Krisenherden in der Welt</b><br />
Die internationale Politik, insbesondere die katastrophale Umwelt-  und  Konfliktpolitik durch den neuen US-Pr&auml;sidenten Donald Trump , die explosive Lage im Nahen und mittleren Osten, der koreanischen Halbinsel, und im s&uuml;dchinesischen Meer, der Krieg in Syrien: mit alledem wollen wir unsere potentiellen W&auml;hler nicht unn&ouml;tig bel&auml;stigen, zumal wir selbst darauf keine z&uuml;ndenden Antworten haben. Da finden wir schon irgendwie, irgendwo, irgendwann L&ouml;sungen, wenn wir erst einmal an der Regierung sind.<br />
<br />
<img title="" height="349" alt="Picture-or-Video-0138" width="400" src="https://static.twoday.net/oraclesyndicate/images/Picture-or-Video-0138.jpg" /><br />
<b>US-Pr&auml;sident Donald Trump</b><br />
<br />
<b>Nichts mit Frieden</b><br />
Auch mit dem Frieden haben wir nichts mehr am Hut. Das hat unsere Katrin schon <a href="http://www.zeit.de/politik/deutschland/2014-12/russland-putin-westen-aufruf-katrin-goering-eckardt">seinerzeit in den Auseinandersetzungen mit Russland klargemacht</a>, als sie das Ostmemorandum verurteilte, und frech behauptete, die Gr&uuml;nen seien  noch nie eine Friedenspartei gewesen. Das haben wir ja durch das wiederholte Abnicken des Afghanistanfeldzugs auch bewiesen.<br />
<br />
Nat&uuml;rlich wissen wir in unseren F&uuml;hrungszirkel l&auml;ngst, dass der Afghanistanfeldzug nicht nur 1 Billion US Dollar bisher insgesamt verschlungen hat, und trotzdem verloren ist, aber das k&ouml;nnen wir nicht &ouml;ffentlich eingestehen, weil wir uns damit in Widerspruch zu unserer Politik stellen. Das kommt nicht in Frage.<br />
<br />
<b>St&ouml;renfried Str&ouml;bele weg</b><br />
Zum Gl&uuml;ck hat der St&ouml;renfried <a href="https://de.wikipedia.org/wiki/Hans-Christian_Str%C3%B6bele">Str&ouml;bele, </a>der immer gegen die Kriegseins&auml;tze der Bundeswehr, die wir offensiv-patriotisch abgesegnet haben, aufgetreten ist, jetzt seinen Abschied genommen.<br />
<br />
Leider hat seine Nachfolgerin <a href="https://de.wikipedia.org/wiki/Canan_Bayram">Canan Bayram </a>in unversch&auml;mter Weise unsere hochkompetenten Grossen Vorsitzendenden mit Ortsvereinsvorsitzenden der CDU verglichen. Eine Unversch&auml;mtheit.<br />
<br />
Die h&auml;tte mal besser die Klappe halten sollen, statt dies unserem  <a href="https://de.wikipedia.org/wiki/Boris_Palmer">Boris Palmer </a>zu empfehlen. <br />
<b><br />
Sehr positiv</b><br />
Ja, insgesamt alles sehr positiv. <br />
Nicht irgendwie irgendwann, sondern bald, werden wir wieder an den Regierungsfuttertr&ouml;gen sitzen mit mindestens 12% der W&auml;hlerstimmen im R&uuml;cken. Mindestens. Wie Cem sagte: An uns Gr&uuml;nen kommt in Zukunft keiner mehr vorbei.<br />
<br />
Die Zukunft ist und bleibt gr&uuml;n, und wird aus Mut gemacht.<br />
<br />
Eure<br />
<br />
Tatjana Bussner , MdB<br />
<br />
<br />
<br />
<br />
<b>Mehr zu den Gr&uuml;nen</b><br />
<img title="" height="11" alt="link" width="15" src="https://static.twoday.net/oraclesyndicate/images/link.gif" /><a href="http://oraclesyndicate.twoday.net/stories/1022615265/"><b>F&auml;kaliensprache, Partnerwechsel-Geschichtchen, keine Antworten auf dr&auml;ngende Fragen: Die Gr&uuml;nen auf dem Marsch in die Bedeutungslosigkeit</b></a><br />
<img title="" height="11" alt="link" width="15" src="https://static.twoday.net/oraclesyndicate/images/link.gif" /><a href="http://oraclesyndicate.twoday.net/STORIES/ex-bundespraesident-gauck-und-die-gruenen-was-bleibt/"><b>Ex-Bundespr&auml;sident Gauck und die Gr&uuml;nen: was bleibt?</b></a><br />
<img title="" height="11" alt="link" width="15" src="https://static.twoday.net/oraclesyndicate/images/link.gif" /><a href="http://oraclesyndicate.twoday.net/stories/deutschland-deine-gruenen-die-ukraine-der-hanf-und-die-wahl-in-thuerin/"><b>Deutschland, deine Gr&uuml;nen: Die Ukraine, der Hanf und die Wahl in Th&uuml;ringen</b></a><br />
<img title="" height="11" alt="link" width="15" src="https://static.twoday.net/oraclesyndicate/images/link.gif" /><a href="http://oraclesyndicate.twoday.net/stories/obergruenin-katrin-goering-eckardt-ich-bin-fan-von-schalke-05-aber-ton/"><b>Obergr&uuml;nin Katrin G&ouml;ring-Eckardt: Ich bin Fan von Schalke 05 &#8211; aber: T&ouml;nnies Schweine von heute sind Putins Schinken von morgen</b></a><br />
<img title="" height="11" alt="link" width="15" src="https://static.twoday.net/oraclesyndicate/images/link.gif" /><b></b><a href="http://oraclesyndicate.twoday.net/stories/obergruene-katrin-goering-eckardt-an-buprae-gauck-danke-danke-fuer-die/"><b>Obergr&uuml;ne Katrin G&ouml;ring-Eckardt an BuPr&auml; Gauck: Danke, danke f&uuml;r die hervorragende Rede auf der M&uuml;nchner Sicherheitskonferenz</b></a><br />
<img title="" height="11" alt="link" width="15" src="https://static.twoday.net/oraclesyndicate/images/link.gif" /><a href="http://oraclesyndicate.twoday.net/stories/gruenin-tatjana-bussner-mdb-hervorragender-verriss-des-friedensaufrufs/"><b>Gr&uuml;nin Tatjana Bussner, MdB: Hervorragender Verriss des Friedensaufrufs &#8222;Nicht in unserem Namen&#8220; durch Obergr&uuml;nin Katrin G&ouml;ring-Eckardt</b></a><br />
<img title="" height="11" alt="link" width="15" src="https://static.twoday.net/oraclesyndicate/images/link.gif" /><b></b><a href="http://oraclesyndicate.twoday.net/stories/obergruene-katrin-goering-eckardt-wir-schlagen-ein-neues-kapitel-unser/"><b>Obergr&uuml;ne Katrin G&ouml;ring-Eckardt: Wir schlagen ein neues Kapitel unserer Friedenspolitik auf: Die aggressive Vorw&auml;rtsverteidigung</b></a><br />
<br />
<br />
<img title="" height="11" alt="link" width="15" src="https://static.twoday.net/oraclesyndicate/images/link.gif" /><b></b><a href="http://oraclesyndicate.twoday.net/STORIES/gruene-abgeordnete-tatjana-bussner-mdb-robert-habeck-unser-aufstrebend/"><b>Gr&uuml;ne Abgeordnete Tatjana Bussner (MdB): Robert Habeck ist der beste der Kandidaten</b></a><br />
<img title="" height="11" alt="link" width="15" src="https://static.twoday.net/oraclesyndicate/images/link.gif" /><b></b><a href="http://oraclesyndicate.twoday.net/STORIES/1022602291/"><b>Gr&uuml;nin Tatjana Bussner, MdB: Robert Habeck, wir lassen Dich und uns nicht bei 9% verrecken</b></a><br />
<br />
<br />
<img title="" height="11" alt="link" width="15" src="https://static.twoday.net/oraclesyndicate/images/link.gif" /><a href="http://oraclesyndicate.twoday.net/stories/gruener-abgeordneter-volker-beck-gehen-sie-endlich/"><b>Gr&uuml;ner Abgeordneter Volker Beck: Gehen Sie endlich!</b></a><br />
<img title="" height="11" alt="link" width="15" src="https://static.twoday.net/oraclesyndicate/images/link.gif" /><a href="http://oraclesyndicate.twoday.net/stories/gruener-volker-beck-mdb-ihr-verhalten-ist-unertraeglich-treten-sie-end/"><b>Gr&uuml;ner Volker Beck, MdB: Ihr Verhalten ist unertr&auml;glich &#8211; treten Sie ab!</b></a><br />
<img title="" height="11" alt="link" width="15" src="https://static.twoday.net/oraclesyndicate/images/link.gif" /><a href="http://oraclesyndicate.twoday.net/stories/gruenen-mdb-tatjana-bussner-zum-drogenkonsum-im-bundestag-und-volker-b/"><b>Gr&uuml;nen-MdB Tatjana Bussner zum Drogenkonsum im Bundestag und Volker Beck</b></a></div>

  <!-- Story Date -->
  <div class="storyDate">onlinedienst - 25. Jun, 15:51</span>  Article 143x read</div>

  <!-- Story Links -->
  <div class="storyLinks"><a href="http://oraclesyndicate.twoday.net/stories/gruene-tatjana-bussner-mdb-was-fuer-ein-grossartiger-parteitag-was-fue/#comments">0 Kommentare</a> - <a href="http://oraclesyndicate.twoday.net/stories/gruene-tatjana-bussner-mdb-was-fuer-ein-grossartiger-parteitag-was-fue/comment">Kommentar verfassen</a></div>

</div>

<!-- AddThis Button BEGIN -->
<p><b>FOLLOW US</b></p>
<div class="addthis_toolbox addthis_32x32_style addthis_default_style">
<a class="addthis_button_facebook_follow" addthis:userid="pages/Nachrichten-Heute/161941183849762"></a>
<a class="addthis_button_twitter_follow" addthis:userid="nachrichtensyn"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=nachrichtenheute"></script>
<!-- AddThis Button END -->
<br>
<br>
<a name="comments"></a>

<b>Empfehlung:</b>
<a href="http://www.trafficking.ch"><img src="http://static.twoday.net/oraclesyndicate/images/header2.png" border="0" alt="Trafficking.ch / Menschenhandel in der Schweiz"></a>
<br>
<br>
<b>Medienpartner:</b>
<br>
<a href="http://www.womensmediacenter.com/"><img src="http://static.twoday.net/oraclesyndicate/images/wmc1.jpg" border="0" alt="womensmediacenter"></a>
<br>
<a href="http://rawstory.com/"><img src="http://static.twoday.net/oraclesyndicate/images/raw1.gif" border="0" alt="rawstory"></a>
<br>
<a href="http://www.spiegelfechter.com/wordpress/"><img src="http://static.twoday.net/oraclesyndicate/images/spiegel2.gif" border="0" alt="spiegelfechter"></a>
<br>
<a href="http://net-news-global.net/"><img src="http://static.twoday.net/oraclesyndicate/images/net-news-copy1.jpg" border="0" alt="net-news-global"></a>
<br>
<a href="http://www.cooperativeresearch.org/"><img src="http://static.twoday.net/oraclesyndicate/images/cooperativ1.jpg" border="1" alt="cooperativeresearch"></a>
<br>
<a href="http://rageo.twoday.net" target="_blank"><img src="http://static.twoday.net/rageo/images/Banner.jpg" width=235 height=48 border=0></a>
</a></div>


      </div><!-- end of content -->

    </div><!-- end of container -->
    
    <!-- sidebar01 -->

    <div id="sidebar01">

    

<div class="sidebarItem">
  <h4>Suche im Archiv<br /></h4>
  <div class="sidebarItemBody">
<form method="get" action="http://oraclesyndicate.twoday.net/search"><p><input class="searchbox" value="" type="text" size="20" name="q" />&nbsp;<input class="searchbox" value="go" type="submit" name="submit" /></p></form>
<br /><a href="http://oraclesyndicate.twoday.net/summary.rdf"><img src="https://static.twoday.net/rss_summary.png" alt="xml version of this page (summary)" width="80" border="0" height="15" /></a></br><a href="http://oraclesyndicate.twoday.net/comments.rdf"><img src="https://static.twoday.net/rss_complete.png" alt="xml version of this page" width="80" border="0" height="15" /></a> 
 <br>
<a href="http://oraclesyndicate.twoday.net/stories/639305/main" target="_blank">
<img src="http://twoday.net/static/oraclesyndicate/images/autoren.png" alt="" border="0">
 <br>
<a href="http://oraclesyndicate.twoday.net/stories/623287/main" target="_blank">
<img src="http://twoday.net/static/oraclesyndicate/images/button.php.png" alt="" border="0">
 <br>
<a href="http://oraclesyndicate.twoday.net/stories/2849124/" target="_blank">
<img src="http://twoday.net/static/oraclesyndicate/images/copyright.png" alt="" border="0">
  </div>
</div>
<div class="sidebarItem">
  <h4>Inhalt<br /></h4>
  <div class="sidebarItemBody">
<a href="http://oraclesyndicate.twoday.net/topics/afrika/" target="_blank">
<img src="http://static.twoday.net/oraclesyndicate/images/africa.png" alt="" border="0">
 <br>
<a href="http://oraclesyndicate.twoday.net/topics/deutschland/" target="_blank">
<img src="http://twoday.net/static/oraclesyndicate/images/deutschland.png" alt="" border="0">
 <br>
<a href="http://oraclesyndicate.twoday.net/topics/europa/" target="_blank">
<img src="http://twoday.net/static/oraclesyndicate/images/europa.png" alt="" border="0">
 <br>
<a href="http://oraclesyndicate.twoday.net/topics/frankreich/" target="_blank">
<img src="http://twoday.net/static/oraclesyndicate/images/frankreich.png" alt="" border="0">
 <br>
<a href="http://oraclesyndicate.twoday.net/topics/global player/" target="_blank">
<img src="http://static.twoday.net/oraclesyndicate/images/global.png" alt="" border="0">
 <br>
<a href="http://oraclesyndicate.twoday.net/topics/kriminalitaet/" target="_blank">
<img src="http://twoday.net/static/oraclesyndicate/images/gang%20land.png" alt="" border="0">
 <br>
<a href="http://oraclesyndicate.twoday.net/topics/krieg/" target="_blank">
<img src="http://twoday.net/static/oraclesyndicate/images/krieg.png" alt="" border="0">
 <br>
<a href="http://oraclesyndicate.twoday.net/topics/kultur/" target="_blank">
<img src="http://twoday.net/static/oraclesyndicate/images/kultur.png" alt="" border="0">
 <br>
<a href="http://oraclesyndicate.twoday.net/topics/medien/" target="_blank">
<img src="http://twoday.net/static/oraclesyndicate/images/medien.png" alt="" border="0">
  <br>
<a href="http://oraclesyndicate.twoday.net/topics/satire/" target="_blank">
<img src="http://twoday.net/static/oraclesyndicate/images/satire.png" alt="" border="0">
 <br>
<a href="http://oraclesyndicate.twoday.net/topics/spionage/" target="_blank">
<img src="http://twoday.net/static/oraclesyndicate/images/spionage.png" alt="" border="0">
 <br>
<a href="http://oraclesyndicate.twoday.net/topics/sport/" target="_blank">
<img src="http://twoday.net/static/oraclesyndicate/images/sport.png" alt="" border="0">
 <br>
<a href="http://oraclesyndicate.twoday.net/topics/surveillance/" target="_blank">
<img src="http://twoday.net/static/oraclesyndicate/images/surveillance.png" alt="" border="0">
 <br>
<a href="http://oraclesyndicate.twoday.net/topics/terror/" target="_blank">
<img src="http://twoday.net/static/oraclesyndicate/images/terror.png" alt="" border="0">
 <br>
<a href="http://oraclesyndicate.twoday.net/topics/umwelt/" target="_blank">
<img src="http://twoday.net/static/oraclesyndicate/images/umwelt.png" alt="" border="0">
 <br>
<a href="http://oraclesyndicate.twoday.net/topics/usa/" target="_blank">
<img src="http://twoday.net/static/oraclesyndicate/images/usa.png" alt="" border="0">
 <br>
<a href="http://oraclesyndicate.twoday.net/topics/vermischtes/" target="_blank">
<img src="http://twoday.net/static/oraclesyndicate/images/vermischtes.png" alt="" border="0">
 <br>
<a href="http://oraclesyndicate.twoday.net/stories/2676076/" target="_blank">
<img src="http://twoday.net/static/oraclesyndicate/images/worldnews.png" alt="" border="0">
 <br>
<a href="http://oraclesyndicate.twoday.net/topics/zeitgeschichte/" target="_blank">
<img src="http://twoday.net/static/oraclesyndicate/images/zeitgeschichte.png" alt="" border="0"></a>
 
  </div>
</div>
<div class="sidebarItem">
  <h4>Artikel<br /></h4>
  <div class="sidebarItemBody">
<!-- Facebook Badge START --><a href="http://www.facebook.com/pages/Nachrichten-Heute/161941183849762" target="_TOP" style="font-family: "lucida grande",tahoma,verdana,arial,sans-serif; font-size: 11px; font-variant: normal; font-style: normal; font-weight: normal; color: #3B5998; text-decoration: none;" title=></a><br/><a href="http://www.facebook.com/pages/Nachrichten-Heute/161941183849762" target="_TOP" title="Nachrichten Heute"><img src="http://badge.facebook.com/badge/161941183849762.1374.507388047.png" width="120" height="323" style="border: 0px;" /></a><br/><a href="http://www.facebook.com/business/dashboard/" target="_TOP" style="font-family: "lucida grande",tahoma,verdana,arial,sans-serif; font-size: 11px; font-variant: normal; font-style: normal; font-weight: normal; color: #3B5998; text-decoration: none;" title="Erstelle dein eigenes Profilbanner!"></a><!-- Facebook Badge END -->
<br>
<!-- AddThis Button BEGIN -->
<p><b>FOLLOW US</b></p>
<div class="addthis_toolbox addthis_32x32_style addthis_default_style">
<a class="addthis_button_facebook_follow" addthis:userid="pages/Nachrichten-Heute/161941183849762"></a>
<a class="addthis_button_twitter_follow" addthis:userid="nachrichtensyn"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=nachrichtenheute"></script>
<!-- AddThis Button END -->
<br>
<a href="http://www.epubli.de/shop/buch/%C3%9Cber-Thilo-Sarrazin-muss-gelacht-werden-Alexander-von-Paleske-9783844232608/19598/" target="_blank">
<img src="http://static.twoday.net/oraclesyndicate/images/51GMQ2YEMKL__SL500_AA300_1.jpg"
width="135" alt="" border="0">
<br>
 <br>  
<a href="http://oraclesyndicate.twoday.net/stories/nelson-mandela-wird-94-in-suedafrika-ikorruption-und-gefahr-fuer-die-p//" target="_blank">
<img src="http://static.twoday.net/oraclesyndicate/images/220px-Nelson_Mandela-2008_-edit-.jpg" width="135" alt="" border="0">
<br>
 <br>
<a 
href="http://www.epubli.de/shop/buch/%C3%9Cber-Thilo-Sarrazin-muss-gelacht-werden-Alexander-von-Paleske-9783844232608/19598" target="_blank">
<img src="http://static.twoday.net/oraclesyndicate/images/ Picture-or-Video-00281.jpg"
width="135" alt="" border="0">
<br>
 <br>  
<a href="http://www.bolkovac.com/book-related.html" target="_blank">
<img src="http://static.twoday.net/oraclesyndicate/images/whistle1.jpg" alt="" border="0">


  </div>
</div>
<div class="sidebarItem">
  <h4>Verweise<br /></h4>
  <div class="sidebarItemBody">
<a href="http://freigeisterteam.blogspot.com/" target="_blank">
  <img src="http://twoday.net/static/oraclesyndicate/images/atom.png" alt="" border="0"></a>                                      
 <br>
<a href="http://www.bessereweltlinks.de/index.htm  " target="_blank">
  <img src="http://twoday.net/static/oraclesyndicate/images/besserewelt.png" alt="" border="0"></a>                                      
 <br>
<a href="http://www.monde-diplomatique.fr/   " target="_blank">
          <img src="http://twoday.net/static/oraclesyndicate/images/diplo.png" alt="" border="0"></a>                                      
 <br>
<a href="http://www.tomgriffin.org/" target="_blank">
   <img src="http://twoday.net/static/oraclesyndicate/images/ribbon.png" alt="" border="0"></a>                                      
 <br>
<a href="http://www.guardian.co.uk/" target="_blank">
   <img src="http://twoday.net/static/oraclesyndicate/images/guradian.png" alt="" border="0"></a>                                      
 <br>
<a href=" http://www.ignoranz.ch/" target="_blank">
    <img src="http://twoday.net/static/oraclesyndicate/images/ignoranz.png" alt="" border="0"></a>                                      
 <br>
<a href=" http://blog.kairaven.de/" target="_blank">
       <img src="http://static.twoday.net/oraclesyndicate/images/-raven.png" alt="" border="0"></a>                                      
 <br>
<a href="http://www.nzz.ch/index.html" target="_blank">
      <img src="http://twoday.net/static/oraclesyndicate/images/nzz.png" alt="" border="0"></a>                                      
 <br>
<a href="http://www.offiziere.ch/" target="_blank">
      <img src="http://twoday.net/static/oraclesyndicate/images/offiziere.png" alt="" border="0"></a>                                      
 <br>
<a href="http://www.vap-group.at/" target="_blank">
      <img src="http://static.twoday.net/oraclesyndicate/images/vap.png" alt="" border="0"></a>                                      
 <br>
<a href="http://de.wikipedia.org/wiki/Hauptseite   " target="_blank">
    <img src="http://twoday.net/static/oraclesyndicate/images/wiki.png" alt="" border="0"></a>                                      
 <br>
<a href="http://www.zone-interdite.net/ " target="_blank">
   <img src="http://twoday.net/static/oraclesyndicate/images/zone.png" alt="" border="0"></a>                                      <br>                                         
<br>  
<a href="http://twoday.net/ " target="_blank">
   <img src="http://static.twoday.net/oraclesyndicate/layouts/oraclesyndicate/powered-by-twoday.png    " alt="" border="0"></a>    
<br>
<a href="http://www.fairblogging.ch/fair-blogging-v0101/" target="_blank">
<img src=" http://twoday.net/static/oraclesyndicate/images/fetch-php.png" alt="" border="0">

                                                                            
  </div>
</div>




<div class="sidebarItem">
  <h4>Login<br /></h4>
  <div class="sidebarItemBody">
<ul>
<li><a href="http://oraclesyndicate.twoday.net/members/login">login</a></li>

</ul>
  </div>
</div>


                  




							



    </div><!-- end of sidebar01 -->



    <br clear="all" />
    <div class="clearall"></div>

<p style="margin:15px"><a href="http://www.blogcounter.de/" id="bclink" title="kostenloser Counter fuer Weblogs"><span id="bccount" style="font-size:8px">kostenloser Counter</span></a><script type="text/javascript" src="http://track.blogcounter.de/js.php?user=mpilohos&style=6"></script><noscript><p><a href="http://www.blogcounter.de/"><img style="border: 0px;" alt="Blogcounter" src="http://track.blogcounter.de/log.php?id=mpilohos"/></a></noscript>


  </div><!-- end of right pagebody -->  
     
</body>
</html>
